Run of fresh-releases for cryptcat

Try this locally package):

debcheckout cryptcat
cd cryptcat
new-upstream --debian-revision=0kali1 --require-uscan --refresh-patches