Run of fresh-releases for nextnet

Try this locally package):

debcheckout nextnet
cd nextnet
new-upstream --debian-revision=0kali1 --require-uscan --refresh-patches

Summary

new-upstream --debian-revision=0kali1 --require-uscan --refresh-patches

Full worker log