Run of fresh-releases for ollydbg

Try this locally package):

debcheckout ollydbg
cd ollydbg
new-upstream