Run of fresh-releases for sipp

Try this locally package):

debcheckout sipp
cd sipp
new-upstream