Run of fresh-releases for tls-parser

Try this locally package):

debcheckout tls-parser
cd tls-parser
new-upstream --debian-revision=0kali1 --require-uscan --refresh-patches

Summary

new-upstream --debian-revision=0kali1 --require-uscan --refresh-patches

Full worker log