Codebase list lbd / 14d3b6de-8911-4b04-8dab-9b51d2b43a22/main debian / rules
14d3b6de-8911-4b04-8dab-9b51d2b43a22/main

Tree @14d3b6de-8911-4b04-8dab-9b51d2b43a22/main (Download .tar.gz)

rules @14d3b6de-8911-4b04-8dab-9b51d2b43a22/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-
# Sample debian/rules that uses debhelper.
# This file was originally written by Joey Hess and Craig Small.
# As a special exception, when this file is copied by dh-make into a
# dh-make output file, you may use that output file without restriction.
# This special exception was added by Craig Small in version 0.37 of dh-make.

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

%:
	dh $@