Codebase list sparta-scripts / 8b425dd debian / rules
8b425dd

Tree @8b425dd (Download .tar.gz)

rules @8b425ddraw · history · blame

#!/usr/bin/make -f

# output every command that modifies files on the build system.
#export DH_VERBOSE = 1

%:
	dh $@

override_dh_fixperms:
	dh_fixperms
	chmod -R 755 debian/sparta-scripts/usr/share/legion/scripts/