Codebase list twofi / master debian / rules
master

Tree @master (Download .tar.gz)

rules @masterraw · history · blame

#!/usr/bin/make -f

# output every command that modifies files on the build system.
#export DH_VERBOSE = 1

%:
	dh $@

override_dh_auto_install:
	install -D -m 755 twofi.rb $(CURDIR)/debian/twofi/usr/bin/twofi
	install -D -m 644 twofi.yml $(CURDIR)/debian/twofi/etc/twofi/twofi.yml