Codebase list ncat-w32 / 2569958d-7b19-4dd8-bb94-8246bc01f1b2/main debian / rules
2569958d-7b19-4dd8-bb94-8246bc01f1b2/main

Tree @2569958d-7b19-4dd8-bb94-8246bc01f1b2/main (Download .tar.gz)

rules @2569958d-7b19-4dd8-bb94-8246bc01f1b2/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-
# Sample debian/rules that uses debhelper.
# This file was originally written by Joey Hess and Craig Small.
# As a special exception, when this file is copied by dh-make into a
# dh-make output file, you may use that output file without restriction.
# This special exception was added by Craig Small in version 0.37 of dh-make.

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

%:
	dh $@