Codebase list ncat-w32 / b827f01b-d61b-4b34-a78f-f31cc6838f79/main debian / rules
b827f01b-d61b-4b34-a78f-f31cc6838f79/main

Tree @b827f01b-d61b-4b34-a78f-f31cc6838f79/main (Download .tar.gz)

rules @b827f01b-d61b-4b34-a78f-f31cc6838f79/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-
# Sample debian/rules that uses debhelper.
# This file was originally written by Joey Hess and Craig Small.
# As a special exception, when this file is copied by dh-make into a
# dh-make output file, you may use that output file without restriction.
# This special exception was added by Craig Small in version 0.37 of dh-make.

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

%:
	dh $@