Codebase list ncat-w32 / 8e7a6de8-71af-4dc8-94fe-2cb22d707259/main debian / rules
8e7a6de8-71af-4dc8-94fe-2cb22d707259/main

Tree @8e7a6de8-71af-4dc8-94fe-2cb22d707259/main (Download .tar.gz)

rules @8e7a6de8-71af-4dc8-94fe-2cb22d707259/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-
# Sample debian/rules that uses debhelper.
# This file was originally written by Joey Hess and Craig Small.
# As a special exception, when this file is copied by dh-make into a
# dh-make output file, you may use that output file without restriction.
# This special exception was added by Craig Small in version 0.37 of dh-make.

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

%:
	dh $@