Codebase list ncat-w32 / a18bd3a1-abce-49e3-b91c-5342a3a42e7f/main debian / rules
a18bd3a1-abce-49e3-b91c-5342a3a42e7f/main

Tree @a18bd3a1-abce-49e3-b91c-5342a3a42e7f/main (Download .tar.gz)

rules @a18bd3a1-abce-49e3-b91c-5342a3a42e7f/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-
# Sample debian/rules that uses debhelper.
# This file was originally written by Joey Hess and Craig Small.
# As a special exception, when this file is copied by dh-make into a
# dh-make output file, you may use that output file without restriction.
# This special exception was added by Craig Small in version 0.37 of dh-make.

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

%:
	dh $@