Codebase list ncat-w32 / 63c81976-b069-4a3a-bb58-ae6360f5cdd8/main debian / rules
63c81976-b069-4a3a-bb58-ae6360f5cdd8/main

Tree @63c81976-b069-4a3a-bb58-ae6360f5cdd8/main (Download .tar.gz)

rules @63c81976-b069-4a3a-bb58-ae6360f5cdd8/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-
# Sample debian/rules that uses debhelper.
# This file was originally written by Joey Hess and Craig Small.
# As a special exception, when this file is copied by dh-make into a
# dh-make output file, you may use that output file without restriction.
# This special exception was added by Craig Small in version 0.37 of dh-make.

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

%:
	dh $@