Codebase list ncat-w32 / b4e2851e-c0ec-4ea4-b74e-229af0d98149/main debian / rules
b4e2851e-c0ec-4ea4-b74e-229af0d98149/main

Tree @b4e2851e-c0ec-4ea4-b74e-229af0d98149/main (Download .tar.gz)

rules @b4e2851e-c0ec-4ea4-b74e-229af0d98149/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-
# Sample debian/rules that uses debhelper.
# This file was originally written by Joey Hess and Craig Small.
# As a special exception, when this file is copied by dh-make into a
# dh-make output file, you may use that output file without restriction.
# This special exception was added by Craig Small in version 0.37 of dh-make.

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

%:
	dh $@