Codebase list ncat-w32 / 68f03685-3315-42ca-ae75-3c1db1d9d0d8/main debian / rules
68f03685-3315-42ca-ae75-3c1db1d9d0d8/main

Tree @68f03685-3315-42ca-ae75-3c1db1d9d0d8/main (Download .tar.gz)

rules @68f03685-3315-42ca-ae75-3c1db1d9d0d8/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-
# Sample debian/rules that uses debhelper.
# This file was originally written by Joey Hess and Craig Small.
# As a special exception, when this file is copied by dh-make into a
# dh-make output file, you may use that output file without restriction.
# This special exception was added by Craig Small in version 0.37 of dh-make.

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

%:
	dh $@