Codebase list ncat-w32 / 5075431f-5f4f-4809-a2a1-951d62a311ee/main debian / rules
5075431f-5f4f-4809-a2a1-951d62a311ee/main

Tree @5075431f-5f4f-4809-a2a1-951d62a311ee/main (Download .tar.gz)

rules @5075431f-5f4f-4809-a2a1-951d62a311ee/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-
# Sample debian/rules that uses debhelper.
# This file was originally written by Joey Hess and Craig Small.
# As a special exception, when this file is copied by dh-make into a
# dh-make output file, you may use that output file without restriction.
# This special exception was added by Craig Small in version 0.37 of dh-make.

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

%:
	dh $@