Codebase list ncat-w32 / 8d89c5fa-efab-4a3f-ae03-e3025286115b/main debian / rules
8d89c5fa-efab-4a3f-ae03-e3025286115b/main

Tree @8d89c5fa-efab-4a3f-ae03-e3025286115b/main (Download .tar.gz)

rules @8d89c5fa-efab-4a3f-ae03-e3025286115b/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-
# Sample debian/rules that uses debhelper.
# This file was originally written by Joey Hess and Craig Small.
# As a special exception, when this file is copied by dh-make into a
# dh-make output file, you may use that output file without restriction.
# This special exception was added by Craig Small in version 0.37 of dh-make.

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

%:
	dh $@