Codebase list ncat-w32 / d50eacf0-72ef-4a0a-b5af-ba3e62ce1e24/main debian / rules
d50eacf0-72ef-4a0a-b5af-ba3e62ce1e24/main

Tree @d50eacf0-72ef-4a0a-b5af-ba3e62ce1e24/main (Download .tar.gz)

rules @d50eacf0-72ef-4a0a-b5af-ba3e62ce1e24/mainraw · history · blame

#!/usr/bin/make -f
# -*- makefile -*-
# Sample debian/rules that uses debhelper.
# This file was originally written by Joey Hess and Craig Small.
# As a special exception, when this file is copied by dh-make into a
# dh-make output file, you may use that output file without restriction.
# This special exception was added by Craig Small in version 0.37 of dh-make.

# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1

%:
	dh $@