Codebase list certgraph / 0655ece6-491c-4f51-8b22-eccb49f20908/main debian / rules
0655ece6-491c-4f51-8b22-eccb49f20908/main

Tree @0655ece6-491c-4f51-8b22-eccb49f20908/main (Download .tar.gz)

rules @0655ece6-491c-4f51-8b22-eccb49f20908/mainraw · history · blame

#!/usr/bin/make -f
#export DH_VERBOSE = 1

export DH_GOPKG := github.com/lanrat/certgraph

%:
	dh $@ --builddirectory=_build --buildsystem=golang --with=golang

override_dh_auto_install:
	dh_auto_install -- --no-source