Codebase list certgraph / 23fa7237-46da-4bfd-ab26-a676804bbf12/main debian / rules
23fa7237-46da-4bfd-ab26-a676804bbf12/main

Tree @23fa7237-46da-4bfd-ab26-a676804bbf12/main (Download .tar.gz)

rules @23fa7237-46da-4bfd-ab26-a676804bbf12/mainraw · history · blame

#!/usr/bin/make -f
#export DH_VERBOSE = 1

export DH_GOPKG := github.com/lanrat/certgraph

%:
	dh $@ --builddirectory=_build --buildsystem=golang --with=golang

override_dh_auto_install:
	dh_auto_install -- --no-source