Codebase list certgraph / ea56a3f4-698f-4fc8-8ac2-340a4b36143f/main debian / rules
ea56a3f4-698f-4fc8-8ac2-340a4b36143f/main

Tree @ea56a3f4-698f-4fc8-8ac2-340a4b36143f/main (Download .tar.gz)

rules @ea56a3f4-698f-4fc8-8ac2-340a4b36143f/mainraw · history · blame

#!/usr/bin/make -f
#export DH_VERBOSE = 1

export DH_GOPKG := github.com/lanrat/certgraph

%:
	dh $@ --builddirectory=_build --buildsystem=golang --with=golang

override_dh_auto_install:
	dh_auto_install -- --no-source