Codebase list certgraph / a1e99584-0cf0-4b1d-b676-4935fa9e9bc9/main debian / rules
a1e99584-0cf0-4b1d-b676-4935fa9e9bc9/main

Tree @a1e99584-0cf0-4b1d-b676-4935fa9e9bc9/main (Download .tar.gz)

rules @a1e99584-0cf0-4b1d-b676-4935fa9e9bc9/mainraw · history · blame

#!/usr/bin/make -f
#export DH_VERBOSE = 1

export DH_GOPKG := github.com/lanrat/certgraph

%:
	dh $@ --builddirectory=_build --buildsystem=golang --with=golang

override_dh_auto_install:
	dh_auto_install -- --no-source