Codebase list certgraph / 63934c6d-7cd3-41a8-8f40-01a0521910c3/main debian / rules
63934c6d-7cd3-41a8-8f40-01a0521910c3/main

Tree @63934c6d-7cd3-41a8-8f40-01a0521910c3/main (Download .tar.gz)

rules @63934c6d-7cd3-41a8-8f40-01a0521910c3/mainraw · history · blame

#!/usr/bin/make -f
#export DH_VERBOSE = 1

export DH_GOPKG := github.com/lanrat/certgraph

%:
	dh $@ --builddirectory=_build --buildsystem=golang --with=golang

override_dh_auto_install:
	dh_auto_install -- --no-source