Codebase list certgraph / ad4e36f9-5ec1-4a2e-9012-2a5469e91558/main debian / rules
ad4e36f9-5ec1-4a2e-9012-2a5469e91558/main

Tree @ad4e36f9-5ec1-4a2e-9012-2a5469e91558/main (Download .tar.gz)

rules @ad4e36f9-5ec1-4a2e-9012-2a5469e91558/mainraw · history · blame

#!/usr/bin/make -f
#export DH_VERBOSE = 1

export DH_GOPKG := github.com/lanrat/certgraph

%:
	dh $@ --builddirectory=_build --buildsystem=golang --with=golang

override_dh_auto_install:
	dh_auto_install -- --no-source