Codebase list certgraph / 6fecbef6-7fdd-4b99-8f29-6b92c46f40a9/main debian / rules
6fecbef6-7fdd-4b99-8f29-6b92c46f40a9/main

Tree @6fecbef6-7fdd-4b99-8f29-6b92c46f40a9/main (Download .tar.gz)

rules @6fecbef6-7fdd-4b99-8f29-6b92c46f40a9/mainraw · history · blame

#!/usr/bin/make -f
#export DH_VERBOSE = 1

export DH_GOPKG := github.com/lanrat/certgraph

%:
	dh $@ --builddirectory=_build --buildsystem=golang --with=golang

override_dh_auto_install:
	dh_auto_install -- --no-source