Codebase list certgraph / 946671e9-90cb-4443-9c55-7658fe7fbfd3/main debian / rules
946671e9-90cb-4443-9c55-7658fe7fbfd3/main

Tree @946671e9-90cb-4443-9c55-7658fe7fbfd3/main (Download .tar.gz)

rules @946671e9-90cb-4443-9c55-7658fe7fbfd3/mainraw · history · blame

#!/usr/bin/make -f
#export DH_VERBOSE = 1

export DH_GOPKG := github.com/lanrat/certgraph

%:
	dh $@ --builddirectory=_build --buildsystem=golang --with=golang

override_dh_auto_install:
	dh_auto_install -- --no-source