Codebase list certgraph / d448f60c-0774-482d-97c0-a674e7978b89/main debian / rules
d448f60c-0774-482d-97c0-a674e7978b89/main

Tree @d448f60c-0774-482d-97c0-a674e7978b89/main (Download .tar.gz)

rules @d448f60c-0774-482d-97c0-a674e7978b89/mainraw · history · blame

#!/usr/bin/make -f
#export DH_VERBOSE = 1

export DH_GOPKG := github.com/lanrat/certgraph

%:
	dh $@ --builddirectory=_build --buildsystem=golang --with=golang

override_dh_auto_install:
	dh_auto_install -- --no-source