Codebase list certgraph / a8f1701 debian / rules
a8f1701

Tree @a8f1701 (Download .tar.gz)

rules @a8f1701raw · history · blame

#!/usr/bin/make -f
#export DH_VERBOSE = 1

export DH_GOPKG := github.com/lanrat/certgraph

%:
	dh $@ --builddirectory=_build --buildsystem=golang --with=golang

override_dh_auto_install:
	dh_auto_install -- --no-source